Huvudmeny

2017-11-30 Kritisk sårbarhet upptäckt för MacOS High Sierra 10.13, 10.13.1

Kritisk sårbarhet upptäckt för MacOS High Sierra 10.13, 10.13.1

Om du är Mac-användare och har version MacOS High Sierra 10.13.1 behöver du åtgärda en kritisk sårbarhet så fort som möjligt.
Apple har släppt en uppdatering i AppStore som åtgärdar sårbarheten, vi rekommenderar att du installerar den så fort som möjligt.

Sårbarheten i High Sierra möjliggör att en person kan logga in på datorn med full behörighet antingen fysiskt eller över internet.

Vi rekommenderar alltid att du är uppdaterad till senaste versionen av operativsystemet för att åtgärda eventuella sårbarheter och säkerhetsbrister.

Observera att sårbarheten inte gäller för Mac-datorer med OS version 10.12.6 och äldre.

Referens:  https://support.apple.com/en-us/HT208315