HB.se

Huvudmeny

2017-11-30 A critical vulnerability detected for MacOS High Sierra 10.13, 10.13.1

Users of Apple computers that have MacOS High Sierra versions 10.13/10.13.1, you'll need to fix a critical vulnerability as quickly as possible.
Apple has released an update in AppStore that fixes vulnerability, we recommend that you install it as soon as possible.

The vulnerability allows a person to log on to the computer with full permissions either physically or through internet.

We always recommend that you updates to the latest version of the operating system to correct security vulnerabilities.

Note that this vulnerability does not apply to computers with OS versions 10.12.6 and older.

Reference: https://support.apple.com/en-us/HT208315